Archivo por meses: marzo 2013

Jinitiator 1.3.1.22 en Windows 7

Oracle no da soporte para el Jinitiator 1.3.1.22 en Windows 7, por lo que si necesitas usarlo en este sistema, para acceder a alguna aplicación, deberás usar algunos trucos para conseguir que funcione. En principio Jinitiator 1.3.1.22 solo está certificado para Windows 2000, Windows NT y para los navegadores Internet Explorer 5.5, Internet Explorer 6.0 y Netscape 4.7x. Desde aquí… Leer más »